Pré-Teste de Excel

Respondas as questões abaixo para avaliar seus conhecimentos em Excel. Após responder todas as questões clique em Enviar e um de nosso consultores entrará em contato com sua nota e orientará o melhor curso a ser feito de acordo com sua necessidade.

Lembramos que este teste é importante pois verifica se o interessado possui os pré requisitos para um de nosso treinamentos abaixo:

Nome:

E-mail:

Telefone (Somente números, com DDD):

Quais os treinamentos de seu interesse:

1.) Assinale a alternativa correta:

A. Célula é a intersecção de uma coluna com uma linha.
B. Intervalo é um conjunto células.
C. Uma função é um procedimento de cálculo previamente definidos.
D. Todas as alternativa estão corretas.

2.) Quando salvamos um trabalho no Excel criamos um arquivo. Como são chamados os arquivos gerados no Excel:

A. Planilha.
B. Banco de Dados.
C. Planilhas de Dados.
D. Pasta de Trabalho.

3.) Analisando a sintaxe de uma função como são chamados os itens colocados entre os parênteses quando necessários:     

= Nome da Função (____________)

A. Argumentos
B. Gráficos
C. Hiperlinks
D. Operadores

Analise a Planilha e depois respondas as questões:

4.) Na planilha acima os valores dos campos Vendas e Comissão foram formatados utilizando qual comando abaixo:

A. Estilo Moeda
B. Aumentar casas decimais
C. Separador de milhares
D. Mesclar e centralizar

5.) As fórmulas no Excel:

A. Fazem apenas somas. 
B. Iniciam com o sinal de = (igual). 
C. Iniciam como o sinal de + (adição).
D. Aceitam apenas referências absolutas.

6.) Para realizar o cálculo da comissão no mês de Janeiro utilizou-se a seguinte fórmula:

A. =C6*$B$3 
B. =SOMA(C6:C11)    
C. =A6*$B$3
D. =B3*C6

7.) O que pode ter ocorrido nas células B13 e B15 que apresentaram #####:

A. As fórmulas utilizadas estão erradas.
B. As referências utilizadas são as mesmas por isso ocorreu o erro.
C. A largura da coluna é menor que o valor ou a formatação utilizada não é adequada.
D. As células não estavam mescladas.

8.) Qual das formulas abaixo pode ser utilizada na célula B14 para se calcular a média das vendas:

A. =SOMA(C6:C11)
B. =SOMA(C6;C11)
C. =MÉDIA(D6:D11) 
D. =MÉDIA(C6:C11)

9.) Quais as funções utilizadas nas células B15 e B16:

A. SOMA e MÉDIA
B. MÁXIMO e MÍNIMO
C. MAIS e MENOS
D. SE e SOMA

10.) Qual dos botões abaixo é utilizado para AutoSoma:

A.
B.
C.
D.

11.) Na fórmula =C6*$B$3 utilizada na coluna Comissão podemos afirmar que:

A. C6 e B3 são referências relativas. 
B. Apenas C6 é uma referência absoluta.
C. Apenas B3 é uma referência absoluta.
D. C6 e B3 são referências absolutas.

12.) Qual a finalidade da função Máximo:

A. Retorna o valor máximo de um conjunto de argumentos.
B. Retorna a soma de um conjunto de argumentos.
C. Fixar os valores do intervalo.
D. Retorna os valores máximo e mínimo de um conjunto de argumentos.

13.) O que retorna a função AGORA no Excel:

A. Somente a data atual.
B. Somente Hora Atual.
C. Data e Hora Atual.  
D. Não existe essa função.

14.) Na célula E6, para determinar o objetivo foi aplicada uma função condicional. Se a Venda for maior ou igual a 90.000 apareça a mensagem “Atingiu” caso contrário apareça a mensagem “Não Atingiu”. Para isso utilizou-se a fórmula:

A. =SE(D6>=90000;"Atingiu";"Não Atingiu")
B. =SE(D6<90000;Não Atingiu;Atingiu)
C. =SE(C6>=90000;"Atingiu";"Não Atingiu")
D. =SE(C6>=90000;Verdadeiro;Falso)

15.) Qual o recurso utilizado para que a mensagem “Não Atingiu” fique na cor Vermelha e a mensagem “Atingiu” na cor Azul:

A. Validação de Dados
B. Estilos de Células
C. Autofiltro
D. Formatação Condicional

16.) Quando uma célula possui o sinal de $, por exemplo $B$3, significa que:

A. A célula é uma referência relativa.
B. O Excel não reconhecerá a célula na fórmula.
C. A célula é uma referencia absoluta (Fixa).
D. O resultado da fórmula será formatado no estilo moeda.

17.) Para retornar somente a data atual em uma célula do Excel qual função devemos utilizar:

A. =DATA()
B. =HOJE() 
C. =DIA()
D. =AGORA()

18.) Assinale qual a alternativa CORRETA para simplificar o cálculo:

= B1 + B2 + B3 + B4 + B5

A. =SOMA(B1;B5)  
B. =SOMA(B1;B2;B3;B4;B5) 
C. =SOMA(B1+B5)
D.  =SOMA(B1:B5)

19.) Qual a finalidade do botão :

A. Inserir função   
B. AutoSoma 
C. Fixar células
D. Filtrar Dados

20.) Qual a extensão padrão adotada para os arquivos criados a partir da versão 2007 do Microsoft Excel:

A. .xls
B. .xlss
C. .xlsx
D. .accdb